La Talbot Samba
Bonjour et Bienvenue sur le forum Talbot Samba !
Cher(e)s Membres et Invités !

Pour votre navigation sur le forum :

-Si vous visitez le forum pour la première fois ou vous souhaitez simplement lire le forum, cliquez sur "Ne plus afficher". Vous serez considéré en tant que simple invité, et vous permet simplement de lire, pas de répondre aux différents sujets.

-Si vous désirez nous rejoindre, pour parler de notre passion commune, présenter votre Samba, publier une petite annonce, etc... nous vous invitons à cliquer sur "S'enregistrer", vous passerez du statut Invité à Membre en quelques minutes après avoir rempli un simple formulaire d'inscription.

-Si vous êtes déjà membre du forum Talbot Samba, un simple clic sur "Connexion" vous permettra d'accéder à votre forum préféré en quelques secondes !!

Nous vous remercions d'avoir pris quelques secondes à lire ce message, et nous vous souhaitons une agréable visite !!
A bientôt !
Les Admins.


Invité, Bienvenue sur le Forum entièrement dédié à la Talbot Samba !
 
AccueilLe PortailRechercherS'enregistrerConnexion
Bonjour et Bienvenue sur le forum de la Talbot Samba !
Des centaines de discutions et petites annonces vous attendent ! Bonne lecture !
Actualités du forum : Réalisation de notre deuxième rassemblement (Maj : 10/05/14)
Joyeux anniversaire au Forum : 6 ans déjà ! (05/11/13)
Venez découvrir les photos du rassemblement national 2013 en Auvergne (63)

Partagez | 
 

 Pas d'étincelle aux bougies...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Dan_3554
Samba Ls
Samba Ls

Dan_3554
Sexe : Masculin
Nombre de messages : 42
Date d'inscription : 29/10/2014


Pas d'étincelle aux bougies... Empty
MessageSujet: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 12:22

Bonjour à tous. Very Happy

J'essaye depuis 2 jours de remettre en marche le moteur refait de ma Samba cabriolet.

Les bons points :
- le démarreur tourne,
- l'essence arrive bien au bougies,

Le soucis :
- il n'y a aucune étincelle aux bougies.

J'ai vérifié le bon fonctionnement de ma bobine (BOSCH ref. 0221 122 317) en la déposant et en la testant à part (câblage en fils volants avec branchement sur ma batterie et une seule bougie) : c'est bon, j'ai bien une étincelle (bleue ?).

Mon câblage, qui est celui d'origine, n'a pas été modifié ; les fils sont en bon état et les connecteurs sont propres et brillants.
Ma batterie, mes bougies, mes fils de bougies, mes tête et doigt d'allumeur sont tous neufs.

Les deux seules choses dont je ne suis pas sûr sont le module électronique d'allumage (BOSCH  0227 100 111) et mon allumeur (BOSCH M154E provenant d'un moteur XY7 de 205 car allumeur M122E introuvable).

Comment tester ces 2 composants ? Ont-ils des impédances ou des tensions mesurables ?

Mon allumage (et son module électronique) fonctionnait nickel avant le remplacement de mon ancien moteur 1124cm3 (pas d'origine sur un cab !) par le nouveau 1360cm3 (XY7 modifié en XY6B).

J'ai testé hier ma bobine encore en place dans l'auto (6 fils d'origine branchés) avec juste une bougie branchée directement sur sa sortie HT (donc avant d'aller jusqu'à allumeur), mais en lançant le moteur je n'avais aucune étincelle.
J'ai mesuré 12,4V sur chacune des 2 bornes de la bobine avec le contact mis (entre chaque borne et la masse).

Voila... là je suis perdu.
Je vais démonter mon allumeur ce lundi aprem et vérifié son intérieur mais il a plutôt un bel aspect et provient d'un moteur tournant.

Si quelqu'un qui s'y connait en allumage peut m'apporter son aide, ce serait cool !

Merci tout plein. bien
Revenir en haut Aller en bas
talbotjour45
Administrateur
Administrateur

talbotjour45
Sexe : Masculin
Nombre de messages : 4538
Date d'inscription : 05/11/2007


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 15:23

bonsoir

si tous les éléments fonctionnaient avant, c'est surement un probleme de cablage!

sur la bobine, 3 fils sont suffisant pour la faire démarrer: fil 3 d'un coté et fils 2/2b sur l'autre;

sur votre allumer le cable latéral doit partir vers le bas;

bonne recherche


Vive la Pas d'étincelle aux bougies... 442515Pas d'étincelle aux bougies... 226607Pas d'étincelle aux bougies... 17843Pas d'étincelle aux bougies... 146233Pas d'étincelle aux bougies... 226607

Pas d'étincelle aux bougies... Sms_11
Revenir en haut Aller en bas
http://talbotsamba.forumpro.fr
Dan_3554
Samba Ls
Samba Ls

Dan_3554
Sexe : Masculin
Nombre de messages : 42
Date d'inscription : 29/10/2014


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 15:51

talbotjour45 a écrit:
bonsoir

si tous les éléments fonctionnaient avant, c'est surement un probleme de cablage!

sur la bobine, 3 fils sont suffisant pour la faire démarrer: fil 3 d'un coté et fils 2/2b sur l'autre;

sur votre allumer le cable latéral doit partir vers le bas;

bonne recherche

Bonjour,

C'est quoi le "câble latéral" ?

J'ai remis la main sur ma RTA : ils donnent les valeurs à mesurer sur l'allumeur... je vais voir cela de près.

Merci.

PS : je me suis rendu compte que les câbles qui partent vers la prise diagnostique ne servent à rien (sauf pour celui qui a la Box de test adéquate) ; ils ne sont de toute façon raccordés à rien ! Moi qui pensait à la base que le capteur de volant moteur avait une utilité... hé hé !
Revenir en haut Aller en bas
DavidSamba
Super Membre
Super Membre

DavidSamba
Sexe : Masculin
Nombre de messages : 1465
Date d'inscription : 10/04/2016


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 16:24

Les câbles qui partent vers la prise diagnostic et volant moteur ne servent à rien actuellement, plus aucun garage actuellement ( ou alors les plus anciens ) ne possède l'appareil type Souriau ou Facom pour s'y connecter.
 Tu peux même les supprimer si tu le souhaites.
 Moi je les ai laissé sur mes Samba comme d'origine.
Tu peux aussi essayer d'inverser d'un demi tour la broche  qui part du côté de l'allumeur, il n'y a pas de détrompeur, le risque est grand de se tromper d'un demi tour en le rebranchant, mais tu dis que tu n'a rien déconnecté, cela ne coûte rien d'essayer  Wink
Tes fils de bougies ne sont pas inversés ? Tiens regardes la prise de l'allumeur là, c'est ça le câble latéral  Wink Wink : 


http://talbotsamba.forumpro.fr/t3038-ordre-d-allumage-et-branchement-tete-d-allumeur?highlight=allumeur

bien  Courage tu vas y arriver " à la faire péter ! "
coucou coucou


SAMBA  LS  de 1983  blanc Ibiza              
SAMBA  cabriolet 80 CV de 1985  rouge Bahia
Revenir en haut Aller en bas
david 61
Super Membre
Super Membre

david 61
Sexe : Masculin
Nombre de messages : 4513
Date d'inscription : 17/08/2012


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 17:32

je t'aurais dit:regardes ton allumeur ....et vérifies tes câbles .


la meilleur des clims,c'est la samba cab Pas d'étincelle aux bougies... 229138
Revenir en haut Aller en bas
Dan_3554
Samba Ls
Samba Ls

Dan_3554
Sexe : Masculin
Nombre de messages : 42
Date d'inscription : 29/10/2014


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 18:57

Le seul changement par rapport à mon ancien moteur 1124cm3, c'est l'allumeur qui n'est plus un M146E mais un M154E.
Et l'auto est restée stockée sans moteur durant quasiment 1 an...

Cet après-midi, j'ai tout testé comme indiqué dans la RTA : j'ai les bonnes tensions partout et les bonnes masses là où il faut.

Les mesures à l'ohmmètre correspondent, mais je trouve juste que les valeurs de ma bobine sont un peu en dessous de ceux donnés dans la RTA (4200 ohms au lieu de 6000 ohms au secondaire et 0,72 ohms au lieu de 0,85 ohms au primaire).

Y a t'il moyen de tester le module électronique, et si oui comment (valeurs à l'ohmmètre ?)

Pourquoi lorsque je mets le contact j'ai du 12V à la fois sur les bornes + et - de la bobine au lieu de 12V et masse ?

Je vous joins 2 photos :

La première est celle des branchements sur ma bobine :

Pas d'étincelle aux bougies... Img_2010

Sur le connecteur +12V y sont branchés les fils jaune, marron et bleu.
Sur la connecteur RUP y sont branchés les fils vert, noir et blanc cassé.

L'autre photo est celle d'un fil blanc avec cosse transparente qui est dans le vide et dont je ne sais pas du tout où il va :

Pas d'étincelle aux bougies... Img_2011


Il parait que les fils portent des numéros... j'ai beau cherché, je ne vois absolument rien (bon, l'âge et ma vue baissante n'aide sans doute pas...).

J'envisage le remplacement du module électronique d'allumage, mais avant j'aimerais être sûr  Rolling Eyes
 
Bonne soirée ! Smile
Revenir en haut Aller en bas
DavidSamba
Super Membre
Super Membre

DavidSamba
Sexe : Masculin
Nombre de messages : 1465
Date d'inscription : 10/04/2016


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 19:19



SAMBA  LS  de 1983  blanc Ibiza              
SAMBA  cabriolet 80 CV de 1985  rouge Bahia
Revenir en haut Aller en bas
Thierryfg
Super Membre
Super Membre

Thierryfg
Sexe : Masculin
Nombre de messages : 709
Date d'inscription : 30/08/2018


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 21:01

Moi aussi j'ai trouvé 2 fils avec des cosses femelles qui ne sont reliés à rien, et qui étaient cachés sous le bocal de lave-glace. Mais bon apparemment c'est normal, et mon allumage fonctionne normalement. Fausse piste, je pense...


Il y a parfois des journées sans hauts ... Mais heureusement, il y a les journées Samba !
Revenir en haut Aller en bas
DavidSamba
Super Membre
Super Membre

DavidSamba
Sexe : Masculin
Nombre de messages : 1465
Date d'inscription : 10/04/2016


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeLun 28 Jan 2019 - 21:28

Thierryfg a écrit:
Moi aussi j'ai trouvé 2 fils avec des cosses femelles qui ne sont reliés à rien, et qui étaient cachés sous le bocal de lave-glace. Mais bon apparemment c'est normal, et mon allumage fonctionne normalement. Fausse piste, je pense...

Oui moi aussi j'ai cette fiche au même endroit et non connectée.

J'ai oublié de préciser : On peut tester un module d'allumage, tu peux prendre une mesure avec un testeur en mode ohmmètre : 
Tu prends ta mesure entre les bornes 5 et 6 du module : Tu dois trouver 1000 ohms  bien


SAMBA  LS  de 1983  blanc Ibiza              
SAMBA  cabriolet 80 CV de 1985  rouge Bahia
Revenir en haut Aller en bas
Dan_3554
Samba Ls
Samba Ls

Dan_3554
Sexe : Masculin
Nombre de messages : 42
Date d'inscription : 29/10/2014


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 9:38

DavidSamba a écrit:
Thierryfg a écrit:
Moi aussi j'ai trouvé 2 fils avec des cosses femelles qui ne sont reliés à rien, et qui étaient cachés sous le bocal de lave-glace. Mais bon apparemment c'est normal, et mon allumage fonctionne normalement. Fausse piste, je pense...

Oui moi aussi j'ai cette fiche au même endroit et non connectée.

J'ai oublié de préciser : On peut tester un module d'allumage, tu peux prendre une mesure avec un testeur en mode ohmmètre : 
Tu prends ta mesure entre les bornes 5 et 6 du module : Tu dois trouver 1000 ohms  bien

Bonjour,

Pour le module électronique : je vais faire cela ce matin.

Avec mon ancien allumeur M146E, tout fonctionnait nickel.
Là avec le M154E, je n'ai plus d'allumage...

Allez, je retourne au boulot, hé hé !

Merci.
Revenir en haut Aller en bas
talbotjour45
Administrateur
Administrateur

talbotjour45
Sexe : Masculin
Nombre de messages : 4538
Date d'inscription : 05/11/2007


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 10:04

faite un essai avec le M146E, elle doit démarrer oui


Vive la Pas d'étincelle aux bougies... 442515Pas d'étincelle aux bougies... 226607Pas d'étincelle aux bougies... 17843Pas d'étincelle aux bougies... 146233Pas d'étincelle aux bougies... 226607

Pas d'étincelle aux bougies... Sms_11
Revenir en haut Aller en bas
http://talbotsamba.forumpro.fr
Dan_3554
Samba Ls
Samba Ls

Dan_3554
Sexe : Masculin
Nombre de messages : 42
Date d'inscription : 29/10/2014


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 12:16

talbotjour45 a écrit:
faite un essai avec le M146E, elle doit démarrer oui

Hélas, je n'ai plus le M146E... il est parti dans la revente de mon ancien moteur XW7... Rolling Eyes
Revenir en haut Aller en bas
Dan_3554
Samba Ls
Samba Ls

Dan_3554
Sexe : Masculin
Nombre de messages : 42
Date d'inscription : 29/10/2014


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 14:10

Alors, pour pouvoir travailler au chaud, j'ai tout déposé...

Ma bobine BOSCH porte la référence 0221 122 317 ; ses impédances sont 7580 ohms au secondaire et 1,1 ohms au primaire.
Si quelqu'un a une bobine équivalente et peut me dire si ces valeurs sont correctes.

Sinon, au niveau de mon allumeur BOSCH 0237 009 017 à courbe M154E, ma capsule de dépression est percée : si j'aspire il ne se passe rien et on entend une bruit d'air => HS !

Je vais essayer de faire une bonne révision complète à cet allumeur, mais avec une capsule HS, est-ce que cela vaut encore le coup... ?  uhhm 

Du coup, je vais peut-être me mettre à la recherche d'un autre allumeur complètement en état de marche.
Mais ceux-ci sont introuvables pour les moteur XY6B... quelle galère ! Crying or Very sad
Revenir en haut Aller en bas
Thierryfg
Super Membre
Super Membre

Thierryfg
Sexe : Masculin
Nombre de messages : 709
Date d'inscription : 30/08/2018


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 15:06

La capsule percée ne doit pas empêcher dé démarrer la voiture, elle n'est pas indispensable. Elle permet de faire quelques économies de carburant lorsqu'elle est en bon état, mais la quasi-totalité de celles d'origine sont percées, et c'est introuvable en neuf. Désolé, mais c'est encore une fausse piste.

Par contre, sur la mienne c'est un système Ducellier, du coup je ne peux pas aider pour mesurer les résistances de la bobine, je laisse la main aux autres Wink


Il y a parfois des journées sans hauts ... Mais heureusement, il y a les journées Samba !
Revenir en haut Aller en bas
DavidSamba
Super Membre
Super Membre

DavidSamba
Sexe : Masculin
Nombre de messages : 1465
Date d'inscription : 10/04/2016


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 16:48

Concernant cette fiche femelle avec un fil blanc non branché : C'est normal car cette fiche alimente les modèles qui ont une pompe lave-glace de hayon arrière et bien sûr un essui-glace arrière, comme les GL et les GLS.
Sur le fil il doit y avoir d'écrit 87 A.
Comme les LS n'en sont pas pourvu, le fil est vacant.



Pas d'étincelle aux bougies... Img_2010


SAMBA  LS  de 1983  blanc Ibiza              
SAMBA  cabriolet 80 CV de 1985  rouge Bahia
Revenir en haut Aller en bas
david 61
Super Membre
Super Membre

david 61
Sexe : Masculin
Nombre de messages : 4513
Date d'inscription : 17/08/2012


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 17:18

je me trompe peut être ,mais il me semblait que nos moteurs n'avaient que des allumeurs ducellier.....
es tu sur que c'est bien une courbe m154 e ?
je chercherai plutôt un allumeur ducellier .
tu en as un sur le bon coin coin à 40€


la meilleur des clims,c'est la samba cab Pas d'étincelle aux bougies... 229138
Revenir en haut Aller en bas
Thierryfg
Super Membre
Super Membre

Thierryfg
Sexe : Masculin
Nombre de messages : 709
Date d'inscription : 30/08/2018


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 17:51

DavidSamba a écrit:
Concernant cette fiche femelle avec un fil blanc non branché : C'est normal car cette fiche alimente les modèles qui ont une pompe lave-glace de hayon arrière et bien sûr un essui-glace arrière, comme les GL et les GLS.
Sur le fil il doit y avoir d'écrit 87 A.
Comme les LS n'en sont pas pourvu, le fil est vacant.

+1

D'ailleurs à l'arrière, le câblage pour le moteur d'essuie-glaces est présent jusque dans le hayon alors qu'il n'y a pas de "trou" pour le bras d'essuie-glaces. Le cuivre ne devait vraiment pas coûter cher à l'époque !


Il y a parfois des journées sans hauts ... Mais heureusement, il y a les journées Samba !
Revenir en haut Aller en bas
talbotjour45
Administrateur
Administrateur

talbotjour45
Sexe : Masculin
Nombre de messages : 4538
Date d'inscription : 05/11/2007


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMar 29 Jan 2019 - 21:29

:wfS/:dan_3554

vous ne connaissez pas quelqu'un localement qui pourrait vous les tester sur sa voiture ?


Vive la Pas d'étincelle aux bougies... 442515Pas d'étincelle aux bougies... 226607Pas d'étincelle aux bougies... 17843Pas d'étincelle aux bougies... 146233Pas d'étincelle aux bougies... 226607

Pas d'étincelle aux bougies... Sms_11
Revenir en haut Aller en bas
http://talbotsamba.forumpro.fr
Dan_3554
Samba Ls
Samba Ls

Dan_3554
Sexe : Masculin
Nombre de messages : 42
Date d'inscription : 29/10/2014


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMer 30 Jan 2019 - 10:32

Bonjour à tous, Very Happy

J'ai testé le signal en sortie de mon allumeur : c'est du n'importe quoi !
Et de plus, il fait un bruit de frottement bizarre en interne (ça racle fortement).

Je recherche depuis hier soir un nouvel allumeur.
Les seuls que je trouve sont les M146E des moteurs 1124cm3... j'espère qu'en pratique ils sont compatibles avec les blocs 1360 cm3...

L'allumeur BOSCH M154E que j'ai est celui qui était monté sur le bloc XY7 60cv de 205 que j'ai racheté et reconverti complètement en XY6B (sauf l'allumeur donc... car les M122E sont introuvables - où vendus à prix d'or quand il y en a enfin un à vendre !).

Sur les Samba, c'est bien à 100% des allumeurs Ducellier.

Pour l'instant, et tant que je n'ai pas trouvé un nouvel allumeur, ma Samba est bloquée... Crying or Very sad
Revenir en haut Aller en bas
talbotjour45
Administrateur
Administrateur

talbotjour45
Sexe : Masculin
Nombre de messages : 4538
Date d'inscription : 05/11/2007


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMer 30 Jan 2019 - 11:52

les allumeurs M 146E fonctionnent tres bien sur les 1360 oui 

par contre j'ai déja constaté qu'un ducellier n'était pas compatible avec un module bosch oui

[  Sur les Samba, c'est bien à 100% des allumeurs Ducellier. ]  non absolument pas on trouve aussi du bosch:


Vive la Pas d'étincelle aux bougies... 442515Pas d'étincelle aux bougies... 226607Pas d'étincelle aux bougies... 17843Pas d'étincelle aux bougies... 146233Pas d'étincelle aux bougies... 226607

Pas d'étincelle aux bougies... Sms_11
Revenir en haut Aller en bas
http://talbotsamba.forumpro.fr
david 61
Super Membre
Super Membre

david 61
Sexe : Masculin
Nombre de messages : 4513
Date d'inscription : 17/08/2012


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMer 30 Jan 2019 - 18:03

talbotjour45 a écrit:

[  Sur les Samba, c'est bien à 100% des allumeurs Ducellier. ]  non absolument pas on trouve aussi du bosch:
sur les phases 2 ?


la meilleur des clims,c'est la samba cab Pas d'étincelle aux bougies... 229138
Revenir en haut Aller en bas
Dan_3554
Samba Ls
Samba Ls

Dan_3554
Sexe : Masculin
Nombre de messages : 42
Date d'inscription : 29/10/2014


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMer 30 Jan 2019 - 18:25

david 61 a écrit:
talbotjour45 a écrit:

[  Sur les Samba, c'est bien à 100% des allumeurs Ducellier. ]  non absolument pas on trouve aussi du bosch:
sur les phases 2 ?

La RTA que j'ai ne donne que du Ducellier... mais c'est vrai qu'ils ne traitent pas des modèles 80cv à 2 carbus simple corps, uniquement des modèles 1124 cm3 50cv et 1360 cm3 72cv...

Sur mon ancien moteur 1124 cm3, j'avais un Ducellier M146E...

Ces modèles M146E sont facilement trouvables, alors si le moteur peut tourner avec cela m'arrange... même si je perds quelques chevaux ! Very Happy
Revenir en haut Aller en bas
david 61
Super Membre
Super Membre

david 61
Sexe : Masculin
Nombre de messages : 4513
Date d'inscription : 17/08/2012


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeMer 30 Jan 2019 - 19:13

puisque l'on y est ,existe t'il une grille de correspondance entre ducellier et Bosch ?


la meilleur des clims,c'est la samba cab Pas d'étincelle aux bougies... 229138
Revenir en haut Aller en bas
talbotjour45
Administrateur
Administrateur

talbotjour45
Sexe : Masculin
Nombre de messages : 4538
Date d'inscription : 05/11/2007


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeVen 1 Fév 2019 - 21:58

pas de grille de correspondance non 

mais un M146E ou un m154E qu'ils soient bosch ou ducellier ils sont compatibles;


Vive la Pas d'étincelle aux bougies... 442515Pas d'étincelle aux bougies... 226607Pas d'étincelle aux bougies... 17843Pas d'étincelle aux bougies... 146233Pas d'étincelle aux bougies... 226607

Pas d'étincelle aux bougies... Sms_11
Revenir en haut Aller en bas
http://talbotsamba.forumpro.fr
david 61
Super Membre
Super Membre

david 61
Sexe : Masculin
Nombre de messages : 4513
Date d'inscription : 17/08/2012


Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitimeSam 2 Fév 2019 - 10:41

bien  c'est bon à  savoir .


la meilleur des clims,c'est la samba cab Pas d'étincelle aux bougies... 229138
Revenir en haut Aller en bas
Contenu sponsorisé



Pas d'étincelle aux bougies... Empty
MessageSujet: Re: Pas d'étincelle aux bougies...   Pas d'étincelle aux bougies... Icon_minitime

Revenir en haut Aller en bas
 

Pas d'étincelle aux bougies...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 

 Sujets similaires

-
» bougies pour hy, ngk ??? merci !!!
» temperature de bougies
» bougies IRIDIUM ??
» Bougies NGK R BR8ES
» Combinaison capuchons NGK + bougies NGK + type allumage
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Talbot Samba :: L'Atelier :: Mécanique-