La Talbot Samba
Bonjour et Bienvenue sur le forum Talbot Samba !
Cher(e)s Membres et Invités !

Pour votre navigation sur le forum :

-Si vous visitez le forum pour la première fois ou vous souhaitez simplement lire le forum, cliquez sur "Ne plus afficher". Vous serez considéré en tant que simple invité, et vous permet simplement de lire, pas de répondre aux différents sujets.

-Si vous désirez nous rejoindre, pour parler de notre passion commune, présenter votre Samba, publier une petite annonce, etc... nous vous invitons à cliquer sur "S'enregistrer", vous passerez du statut Invité à Membre en quelques minutes après avoir rempli un simple formulaire d'inscription.

-Si vous êtes déjà membre du forum Talbot Samba, un simple clic sur "Connexion" vous permettra d'accéder à votre forum préféré en quelques secondes !!

Nous vous remercions d'avoir pris quelques secondes à lire ce message, et nous vous souhaitons une agréable visite !!
A bientôt !
Les Admins.


Invité, Bienvenue sur le Forum entièrement dédié à la Talbot Samba !
 
AccueilLe PortailCalendrierFAQRechercherS'enregistrerMembresConnexion
Bonjour et Bienvenue sur le forum de la Talbot Samba !
Des centaines de discutions et petites annonces vous attendent ! Bonne lecture !
Actualités du forum : Réalisation de notre deuxième rassemblement (Maj : 10/05/14)
Joyeux anniversaire au Forum : 6 ans déjà ! (05/11/13)
Venez découvrir les photos du rassemblement national 2013 en Auvergne (63)

Partagez | 
 

 probleme sur tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
laurent 16
Samba Cabriolet
Samba Cabriolet

avatar
Sexe : Masculin
Nombre de messages : 210
Age : 58
Date d'inscription : 19/10/2013


MessageSujet: probleme sur tableau de bord   Mer 17 Sep 2014 - 17:44

avec ma nouvelle export blanche j'ai un souci la jauge a essence et la temperature ne fonctione pas es ce que quelqu un peu me dire s'il a eu la meme chose es ce un fusible le branchement de la carte mere ou autre chose pour info la mise en route du ventilo se fait cote temperature ok et la jauge ne reagie pas alors qu'il y a un peu d'essence voilà repondez moi avant que je demonte tout merci Laurent uhhm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FabSC3
Samba Cabriolet
Samba Cabriolet

avatar
Sexe : Masculin
Nombre de messages : 253
Age : 54
Date d'inscription : 31/07/2013


MessageSujet: Re: probleme sur tableau de bord   Mer 17 Sep 2014 - 18:50

Bonsoir. J'ai eu le même soucis. Dans un premier temps, met la cosse qui est sur la jauge dans le coffre à la masse et vérifie que l'aiguille au tableau de bord va au taquet vers le haut. Si c'est le cas, démonte la jauge et nettoie, il y a des fortes chances que cela résolve ton soucis.
Si c'est niet alors il faut commencer par tester la continuité du câble entre la jauge et le compteur.
Bon courage.
Fab


- OSSA 250 MAR 1973
- SC 1979
- Samba Cab 1984
- 205 GTI 1988
- 106 Rallye phase 2 2006
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laurent 16
Samba Cabriolet
Samba Cabriolet

avatar
Sexe : Masculin
Nombre de messages : 210
Age : 58
Date d'inscription : 19/10/2013


MessageSujet: Re: probleme sur tableau de bord   Mer 17 Sep 2014 - 20:02

bo c est pas gagne on m'a dit aussi que c'etait peut etre la conexion de la fiche sur le circuit du tableau de bord a voir merci j'essayerai ton astuce merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Climoute56
Super Membre
Super Membre

avatar
Sexe : Masculin
Nombre de messages : 7735
Age : 31
Date d'inscription : 20/11/2009


MessageSujet: Re: probleme sur tableau de bord   Mer 17 Sep 2014 - 20:23

Essye d'abord ce que dis fab et si tu peux éviter de toucher au connectique derrière le tdb c'est aussi bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blackbarth
Super Membre
Super Membre

avatar
Sexe : Masculin
Nombre de messages : 5608
Age : 62
Date d'inscription : 25/10/2011


MessageSujet: Re: probleme sur tableau de bord   Mer 17 Sep 2014 - 20:28

Fait ce que dit Fab, mais si tu touches aux connectiques, beignes les avec un désoxydant en bombe (W..0) dont je tairais le nom ici


Samba GL   1985 ma voiture de tous les jours
Samba GLS 1983 en restauration en GrF
Samba Rallye ex.GrA 1983 en épave, à reconstruire en SRE2

Triumph T140 1979 ma moto de tous les jours
Aermacchi 350 TV 1971, 1972 et 1973
Case 580G 1981

http://club-talbot-samba.e-monsite.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://206cc.blog4ever.com/
Contenu sponsorisé



MessageSujet: Re: probleme sur tableau de bord   

Revenir en haut Aller en bas
 

probleme sur tableau de bord

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Talbot Samba :: L'Atelier :: Divers-